Skip Navigation

PHP 5 and Windows Compatibility

January 7, 2008 at 12:52 pm
By nwhite

The nightly build of Reason should work in PHP 5, as well as with PHP for windows in an apache environment. Watch for Reason 4 beta 6 release soon.

Add a comment

Name*
Comment*
The following fields are not to be filled out. Skip to Submit Button.
Not Comment
(This is here to trap robots. Don't put any text here.)
not URL
(This is here to trap robots. Don't put any text here.)
Avoid
(This is here to trap robots. Don't put any text here.)
  

Posted In